掲示板一覧   -   トピック一覧
   Enterprise Architect 全般
     古いバージョンで開けないようにしたい


スレッド表示 | 新しいものから 前のトピック | 次のトピック | 下へ
投稿者 トピック
tkouno
投稿日時: 2017-4-13 10:45
EA Administrator
投稿: 4187

古いバージョンで開けないようにしたい

サポート宛にいただきましたご質問の要約です。

○ご質問

特定のプロジェクトに対して、Enterprise Architectの古いバージョンで
開くことができないようにすることはできますか?

○回答

プロジェクトのオプションの「バージョン制限」を「12.1」や「13.0」に設定することで
指定したバージョンより前のバージョンでは開くことができなくなります。
スレッド表示 | 新しいものから 前のトピック | 次のトピック | トップ